<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <title>New generation ESA-satellites capable of revealing future sea level rises  &ndash; Niels Bohr Institute - University of Copenhagen</title>
  <meta http-equiv="content-Type" content="text/html; charset=utf-8" />


  <link href="http://cms.ku.dk/styling/css/style.css" rel="stylesheet" type="text/css" media="screen, print" />
  <link href="http://cms.ku.dk/styling/css/units/science.css" rel="stylesheet" type="text/css" media="screen, print" />

<script type="text/javascript">//<!--
var textsize_cookie_domain = '.ku.dk';
var vdoc_lang = 'en';
//--></script>
<script src="http://cms.ku.dk/scripts_js/functions.js" type="text/javascript"></script>
<script src="http://cms.ku.dk/system/cookies.js" type="text/javascript"></script>


  <link href="http://cms.ku.dk/styling/css/print.css" rel="stylesheet" type="text/css" media="print" />

    <meta name="Author" content="Ola Jakup Joensen" />
    <meta name="Creator" content="Ola Jakup Joensen" />
    <meta name="DC.Creator" content="Ola Jakup Joensen" />
    <meta name="DC.Description" content="NEGIS, the Northeast Greenland Ice Stream, splits into three gigantic glaciers - holding back ice masses equaling a global sea level rise of approx. one meter. ESA satellites can help reveal future sea increases." />
    <meta name="DC.Format" content="text/xhtml" />
    <meta name="DC.Title" content="New generation ESA-satellites capable of revealing future sea level rises " />
    <meta name="DC.Title.Release" content="2017-10-17 13:36:51" />
    <meta name="Description" content="NEGIS, the Northeast Greenland Ice Stream, splits into three gigantic glaciers - holding back ice masses equaling a global sea level rise of approx. one meter. ESA satellites can help reveal future sea increases." />
    <meta name="Keywords" content="University of Copenhagen, Niels Bohr Institute" />
    <meta name="Title" content="New generation ESA-satellites capable of revealing future sea level rises " />
    <meta name="DC.Subject" content="University of Copenhagen" />
    <meta name="DC.Subject" content="Niels Bohr Institute" />
    <meta name="DC.Date" scheme="ISO8601" content="2017-10-03" />
    <meta name="DC.Date.Created" scheme="ISO8601" content="2017-10-03" />
    <meta name="DC.Date.Modified" scheme="ISO8601" content="2017-10-17" />
    <meta name="DC.Language" scheme="ISO639-1" content="en" />
    <meta name="DC.Publisher" content="University of Copenhagen" />
    <meta name="DC.Publisher" content="Niels Bohr Institute" />
    <meta name="robots" content="index,follow" />





  <script type="text/javascript" src="http://cms.ku.dk/jquery/1.8.3/jquery-1.8.3.min.js"></script>
  <script type="text/javascript" src="http://cms.ku.dk/styling/scripts/jquery-ku-faelles.js"></script>
  <script type="text/javascript">
    if(jQuery) {
      jQuery(document).ready(function(){
        jQuery('ul.sf-menu').superfish({ pathClass:  'current'});
      });
    }
  </script>

<link rel="stylesheet" href="http://cms.ku.dk/scripts/fancybox/jquery.fancybox.css" type="text/css" media="screen" />
<script type="text/javascript" src="http://cms.ku.dk/scripts/fancybox/jquery.fancybox.pack.js"></script>
<script type="text/javascript">
	$(document).ready(function() {
		$(".fancybox").fancybox();
	});
</script>


<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['mainTracker._setAccount', 'UA-28098356-1']);
_gaq.push(['mainTracker._setDomainName','ku.dk']);
_gaq.push(['mainTracker._setAllowHash',false]);
_gaq.push(['mainTracker._setAllowAnchor',true]);
_gaq.push(['mainTracker._setAllowLinker',true]);
_gaq.push(['mainTracker._trackPageview']);


    _gaq.push(['legacyTracker._setAccount', 'UA-6558655-1']);
    _gaq.push(['legacyTracker._setDomainName','ku.dk']);
    _gaq.push(['legacyTracker._setAllowHash',false]);
    _gaq.push(['legacyTracker._setAllowAnchor',true]);
    _gaq.push(['legacyTracker._setAllowLinker',true]);
    _gaq.push(['legacyTracker._trackPageview']);



(function() {
var ga = document.createElement('script');
ga.type = 'text/javascript';
ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s); })();

(function() {
var kuga = document.createElement('script');
kuga.type = 'text/javascript';
kuga.async = true;
kuga.src = ('https:' == document.location.protocol ? 'https://cms.secure.ku.dk' : 'http://cms.ku.dk') + '/scripts_js/ga.extended.js';
var s = document.getElementsByTagName('script')[1];
s.parentNode.insertBefore(kuga, s);
})();
</script>

<!--[if lte IE 5]>
  <link href="/css/ie/ie5.css" rel="stylesheet" type="text/css" media="screen, print" />
  <noscript>
    <style type="text/css">
    .nav .dropdown, .nav .dropdown div {width: 189px;}
    .nav .button .dropdown ul {margin: 0px;}
    .nav .dropdown, .nav .dropdown div {position: static;}
    .nav .dropdown ul {border: 0;}
    .mini-zone {display: none;}
    </style>
  </noscript>
<![endif]-->
<!--[if IE 6]>
  <link href="/css/ie/ie6.css" rel="stylesheet" type="text/css" media="screen, print" />
  <link rel="stylesheet" type="text/css" href="/css/ie/print_ie6.css" media="print" />
  <noscript>
    <style type="text/css">
    .nav .dropdown, .nav .dropdown div {width: 189px;}
    .nav .button .dropdown ul {margin: 0px;}
    .nav .dropdown, .nav .dropdown div {position: static;}
    .nav .dropdown ul {border: 0;}
    .mini-zone {display: none;}
    </style>
  </noscript>
<![endif]-->
<!--[if IE 7]>
  <link href="/css/ie/ie7.css" rel="stylesheet" type="text/css" media="screen, print" />
  <link rel="stylesheet" type="text/css" href="/css/ie/print_ie7.css" media="print" />
<![endif]-->
<!--[if IE 8]>
  <link href="/css/ie/ie8.css" rel="stylesheet" type="text/css" media="screen, print" />
  <link rel="stylesheet" type="text/css" href="/css/ie/print_ie8.css" media="print" />
<![endif]-->
<!--[if IE 9]>
  <link href="/css/ie/ie9.css" rel="stylesheet" type="text/css" media="screen, print" />
<![endif]-->
<!--[if IE]>
  <style> div#nav-wrapper {font-size:11px;} .sf-menu ul {margin-top: 11px;} </style>
<![endif]-->

<!-- Responsive html_head START -->
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript" src="http://cms.ku.dk/scripts/responsive/responsive.js"></script>
<link href="http://cms.ku.dk/styling/css/responsive.css" rel="stylesheet" type="text/css" media="screen" />
<style type="text/css" media="print">
.sidr,.sidr.right {display:none;}
</style>
<!--[if lte IE 8]>
<style>
 div#nav-sub ul li {background-position: 9px 0.2em;}
</style>
<![endif]-->
<!-- Responsive html_head SLUT -->

<link rel="shortcut icon" href="http://cms.ku.dk/grafik/images/favicons/favicon_science.ico">

</head>


<body class="Nyhed ">
<div><a name="top"></a></div>
<script type="text/javascript" src="http://cms.ku.dk/scripts_js/selectric/jquery.selectric.min.js"></script>
<link rel="stylesheet" href="http://cms.ku.dk/scripts_js/selectric/selectric.css"></link>

<script type="text/javascript" src="http://cms.ku.dk/system/valid_search_engines.js?lang=en"></script>
<script type="text/javascript" src="http://cms.ku.dk/scripts_js/search.js"></script>
<script type="text/javascript">
window.searchCallbacks.push(function(engine, form){
	if (form.id === "global_search_query" && window._gaq) {
		_gaq.push(['mainTracker._trackEvent', 'Globalmenu-EN', 'soeg', engine.id]);
	}
});
$(function(){
	$("#global_search_filter").selectric({
		inheritOriginalWidth: false,
		expandToItemText: true
	});
});
</script>


<div id="nav-wrapper">
  
  <div id="nav-inner-wrapper">
    <div id="branding-global">
      <a href="http://www.ku.dk/english/" title="University of Copenhagen"><img src="http://cms.ku.dk/grafik/globalmenu/navnetraek_UK.svg" alt="University of Copenhagen" /></a>
    </div><!-- end branding-global -->
    <div id="global-search">
			<a name="a_search" id="a_search"></a>
			<h1><span lang="da">Søg</span> / <span lang="en">Search</span></h1>
      <form id="global_search_form" class="search_form search_reset">
        <p>
          <input type="text" id="global_search_query" class="search_query" tabindex="1" size="15" />

            <input id="localdomain" name="localdomain" type="hidden" value="+window.location.hostname+" />
            <script type="text/javascript"><!--
              el = document.getElementById("localdomain");
              el.value = window.location.hostname;
            //--></script>

          <select id="global_search_filter" class="search_filter"></select>

        <input name="sa" type="submit" value="Search" tabindex="2" id="submit-button" />
      </p>
    </form>

  </div><!-- end search -->
    <div id="nav-globalmenu"> <a name="a_nav-global" id="a_nav-global"></a>
    <h1>Global navigation</h1>
<ul class="sf-menu">
 <li><a href="http://studies.ku.dk/" onclick="_gaq.push(['mainTracker._trackEvent', 'Globalmenu-UK', 'klik', 'Study-at-UCPH']);">Study at UCPH</a>
  <ul>
   <li><a href="http://studies.ku.dk/bachelor/" onclick="_gaq.push(['mainTracker._trackEvent', 'Globalmenu-UK', 'klik', 'Bachelors-Programmes']);">Bachelor's Programmes</a></li>
   <li><a href="http://studies.ku.dk/masters/" onclick="_gaq.push(['mainTracker._trackEvent', 'Globalmenu-UK', 'klik', 'Masters-Programmes']);">Master's Programmes</a></li>
   <li><a href="http://phd.ku.dk/english/" onclick="_gaq.push(['mainTracker._trackEvent', 'Globalmenu-UK', 'klik', 'PhD-Programmes-Study']);">PhD Programmes</a></li>
   <li><a href="http://evu.ku.dk/english/" onclick="_gaq.push(['mainTracker._trackEvent', 'Globalmenu-UK', 'klik', 'Continuing-Education']);">Continuing Education</a></li>
<li><a href="https://www.coursera.org/ucph" onclick="_gaq.push(['mainTracker._trackEvent', 'Globalmenu-UK', 'klik', 'MOOCs']);">Online Courses</a></li>
  </ul>
 </li>
 <li><a href="http://research.ku.dk/" onclick="_gaq.push(['mainTracker._trackEvent', 'Globalmenu-UK', 'klik', 'Research']);">Research</a>
  <ul>
   <li><a href="http://research.ku.dk/strengths/" onclick="_gaq.push(['mainTracker._trackEvent', 'Globalmenu-UK', 'klik', 'Research-Strenghts']);">Research Strengths</a></li>
   <li><a href="http://research.ku.dk/collaboration/" onclick="_gaq.push(['mainTracker._trackEvent', 'Globalmenu-UK', 'klik', 'Research-Collaboration']);">Collaboration</a>

</li>
   <li><a href="http://phd.ku.dk/english/" onclick="_gaq.push(['mainTracker._trackEvent', 'Globalmenu-UK', 'klik', 'PhD-Programmes']);">PhD Programmes</a></li>
   <li><a href="http://research.ku.dk/research_centres/" onclick="_gaq.push(['mainTracker._trackEvent', 'Globalmenu-UK', 'klik', 'Research-Centres']);">Research Centres</a></li>
  </ul>
 </li>
 <li>
    <a href="http://news.ku.dk/" onclick="_gaq.push(['mainTracker._trackEvent', 'Globalmenu-UK', 'klik', 'News']);">News</a>
    <ul class="nyheder" style="display: none;">
    <li>
        <img src="http://news.ku.dk/all_news/2017/10/copenhagen-plant-science-centre-opens-today/cpsc55x55.jpg?size=55x55" alt="Inauguration of Copenhagen Plant Science Centre " />
        <a href="http://news.ku.dk/all_news/2017/10/copenhagen-plant-science-centre-opens-today/">Inauguration of Copenhagen Plant Science Centre </a>
        <div class="small">2017.10.12</div>
    </li>
    <li>
        <img src="http://snm.ku.dk/english/news/all_news/2017/2017.10/prehistoric-humans-are-likely-to-have-formed-mating-networks-to-avoid-inbreeding/Sunghir-burials_55_55.jpg?size=55x55" alt="Prehistoric humans are likely to have formed mating networks to avoid inbreeding" />
        <a href="http://news.ku.dk/all_news/2017/10/prehistoric-humans-are-likely-to-have-formed-mating-networks-to-avoid-inbreeding/">Prehistoric humans are likely to have formed mating networks to avoid inbreeding</a>
        <div class="small">2017.10.05</div>
    </li>
    <li>
        <img src="/english/news/news17/new-building-material-points-toward-quantum-computers/55x55.jpg?size=55x55" alt="New ’building material’ points toward quantum computers" />
        <a href="http://news.ku.dk/all_news/2017/10/new-building-material-points-toward-quantum-computers/">New &#8217;building material&#8217; points toward quantum computers</a>
        <div class="small">2017.10.02</div>
    </li>
    <li><a href="http://news.ku.dk/">All news</a></li>
</ul>

 </li>
 <li><a href="http://business.ku.dk/" onclick="_gaq.push(['mainTracker._trackEvent', 'Globalmenu-UK', 'klik', 'Collaboration']);">Collaboration</a>
  <ul>
    <li><a href="http://introduction.ku.dk/international-collaboration/" onclick="_gaq.push(['mainTracker._trackEvent', 'Globalmenu-UK', 'klik', 'International']);">International</a></li>
<li><a href="http://business.ku.dk/" onclick="_gaq.push(['mainTracker._trackEvent', 'Globalmenu-UK', 'klik', 'Business']);">Business</a></li>
<li><a href="http://fi.ku.dk/english/" onclick="_gaq.push(['mainTracker._trackEvent', 'Globalmenu-UK', 'klik', 'Research-and-Innovation']);">Research & Innovation</a></li>
    <li><a href="http://alumni.ku.dk/english/" onclick="_gaq.push(['mainTracker._trackEvent', 'Globalmenu-UK', 'klik', 'Alumni']);">Alumni</a></li>
</ul>


</li>
 <li><a href="http://employment.ku.dk/" onclick="_gaq.push(['mainTracker._trackEvent', 'Globalmenu-UK', 'klik', 'Employment']);">Employment</a>
  <ul>
   <li><a href="http://employment.ku.dk/" onclick="_gaq.push(['mainTracker._trackEvent', 'Globalmenu-UK', 'klik', 'Job-Portal']);">Job Portal</a></li>
   <li><a href="http://ism.ku.dk/" onclick="_gaq.push(['mainTracker._trackEvent', 'Globalmenu-UK', 'klik', 'International-Employees']);">International Employees</a></li>
  </ul>
 </li>
 <li><a href="http://introduction.ku.dk/" onclick="_gaq.push(['mainTracker._trackEvent', 'Globalmenu-UK', 'klik', 'About']);">About UCPH</a>
  <ul>
   <li><a href="http://introduction.ku.dk/" onclick="_gaq.push(['mainTracker._trackEvent', 'Globalmenu-UK', 'klik', 'Introduction']);">Introduction</a></li>
   <li><a href="http://introduction.ku.dk/organisation/" onclick="_gaq.push(['mainTracker._trackEvent', 'Globalmenu-UK', 'klik', 'Organisation-UK']);">Organisation</a></li>
   <li><a href="http://introduction.ku.dk/organisation/management/" onclick="_gaq.push(['mainTracker._trackEvent', 'Globalmenu-UK', 'klik', 'Management']);">Management</a></li>
   <li><a href="http://introduction.ku.dk/organisation/faculties/" onclick="_gaq.push(['mainTracker._trackEvent', 'Globalmenu-UK', 'klik', 'Faculties']);">Faculties</a></li>
   <li><a href="http://introduction.ku.dk/organisation/departments/" onclick="_gaq.push(['mainTracker._trackEvent', 'Globalmenu-UK', 'klik', 'Departments']);">Departments</a></li>
   <li><a href="http://introduction.ku.dk/contact/" onclick="_gaq.push(['mainTracker._trackEvent', 'Globalmenu-UK', 'klik', 'Contact']);">Contact</a></li>
  </ul>
 </li>
</ul>
    </div><!-- end nav-global -->
  </div><!-- end nav-inner-wrapper -->
  <div id="global-tools">
    <div id="global-tools-inner">
      <div id="global-tools-navnetraek"><a href="http://www.ku.dk/english/" title="University of Copenhagen"><img src="http://cms.ku.dk/grafik/globalmenu/navnetraek_UK_neg.svg" alt="University of Copenhagen" /></a></div>
      <ul>
	<li><a href="http://findvej.ku.dk/english/" onclick="_gaq.push(['mainTracker._trackEvent', 'Globaltools-UK', 'klik', 'Map']);">Map</a></li>
<li><a href="http://www.ku.dk/vejviser/phone.html" onclick="_gaq.push(['mainTracker._trackEvent', 'Globaltools-UK', 'klik', 'Phone-Book']);">Phone Book</a></li>
<li><a href="https://intranet.ku.dk/en" onclick="_gaq.push(['mainTracker._trackEvent', 'Globaltools-UK', 'klik', 'KUnet-UK']);">KUnet</a></li>
<li class="global-sprog"><a href="/" class="dansk" onclick="_gaq.push(['mainTracker._trackEvent', 'Globaltools-UK', 'klik', 'Dansk']);">Dansk</a></li>
      </ul>
    </div><!-- end global-tools-inner -->
  </div><!-- end global-tools -->
</div><!-- end nav-wrapper -->
<div id="globalmenu">
  <a id="responsive-globalmenu-button" href="#sidr-right">&#9776;</a>
</div>

<div id="wrapper">
        <div id="branding">
          <h1>New generation ESA-satellites capable of revealing future sea level rises  &ndash; Niels Bohr Institute - University of Copenhagen</h1>
        </div>
          <div id="branding-images">
    <!-- End branding-global -->
    <div id="branding-unit">
      <a href="/english/" title="Niels Bohr Institute">
          <h2>
          Niels Bohr Institute
          </h2>
      </a>
    </div>
    <!-- End branding-unit -->
    <div id="branding-logo">
      <a href="/english/" title="Københavns Universitet">
        <img src="http://cms.ku.dk/grafik/images/topgrafik/science.svg" alt="Københavns Universitet" />
      </a>
    </div>
    <!-- End branding-logo -->
  </div>
  <!-- End branding-images -->

        <!-- End branding -->
        <div id="skip-to">
          <h1><span lang="da">Hop til</span> / <span lang="en">Skip to</span>:</h1>
          <ul>
            <li><a href="#a_content"><span lang="da">Indhold</span> /<span lang="en"> Content</span></a></li>
            <li><a href="#a_nav-global">Global navigation</a></li>
            <li><a href="#a_nav-sub"><span lang="da">Oversigt</span> / <span lang="en">Site navigation</span></a></li>
            <li><a href="#a_search"><span lang="da">Søg</span> / <span lang="en">Search</span></a></li>
            <li><a href="#a_sidebar"><span lang="da">Ekstra information</span> / <span lang="en">Sidebar</span></a></li>
            <li><a href="#a_footer"><span lang="da">Kolofon</span> / <span lang="en">Footer</span></a></li>
          </ul>
          <hr />
        </div>

        <div id="branding-decoration" style="background-image: url(http://cms.ku.dk/science-sites/topkollage.jpg/)">
          
        </div>
        <!-- End branding-decoration -->


    <div id="content-wrapper"><a name="a_content" id="a_content"></a>
        <div id="content" class="subpage">
          <div id="mobile-header">
            <a id="responsive-menu-button" href="#sidr-main">&#9776; Menu</a>
          </div>
          	    <div id="wrapper-crumb-trail">

		<div id="wrapper-icons">
<!-- print_og_skriftstoerrelse -->
<a id="videresendlink" href="/english/news/news17/new-generation-esa-satellites-capable-of-revealing-future-sea-level-rises/?videresend=1" title="Forward this page to a friend" onclick="return open_videresend();">
  <img src="http://cms.ku.dk/grafik/images/icons/tip_ven.gif" width="17" height="9" alt="Forward this page to a friend" />
</a>
<a id="resizetextlink" href="http://cms.ku.dk/" onclick="resizeText(); return false;" title="Resize text">
  <img src="http://cms.ku.dk/grafik/images/icons/size.gif" alt="Resize" width="17" height="12" />
</a>
<a id="printlink" href="http://cms.ku.dk/" onclick="window.print(); return false;" title="Print">
  <img src="http://cms.ku.dk/grafik/images/icons/print.gif" alt="Print" width="11" height="12" />
</a>


<!--AddThis Button BEGIN -->
<script type="text/javascript">
  <!--
  var addthis_config = { ui_click: 'true', services_compact: 'facebook,twitter,blogger,digg,reddit,gmail,google,linkedin,myspace,delicious,favorites', services_exclude: 'email,print', ui_header_color: '#ffffff', ui_header_background: '#666666', ui_cobrand: 'www.ku.dk' }
  // -->
</script>
<a href="http://www.addthis.com/bookmark.php?v=250&amp;pub=copenhagenuni" class="addthis_button_compact">
  <img src="http://cms.ku.dk/grafik/shareknap_dk.gif" width="28" height="12" alt="Bookmark and Share" style="border:0" />
</a>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pub=copenhagenuni"></script>
<!-- AddThis Button END -->


		</div>
    		<p>
<a href="/english/">Niels Bohr Institute</a> &gt;
     <a href="/english/news/" title=" ">News</a> &gt;
     <a href="/english/news/news17/" title=" ">News 2017</a> &gt;
     New generation ESA-sat...
		</p>
	    </div>
	    <!-- End crumb-trail -->



<p class="nyhedsdato">03 October 2017</p>

<h1 class="title">New generation ESA-satellites capable of revealing future sea level rises </h1>


  <div class="manchet">
    <h3>Climate research:</h3>
    <p>NEGIS, the Northeast Greenland Ice Stream, splits into three gigantic glaciers - holding back ice masses equaling a global sea level rise of approx. one meter. Higher temperatures due to climate change may affect NEGIS in the future. The dynamics behind such changes can be monitored via satellite images.

</p>
  </div> 

<div class="img-with-caption-left" style="margin: -5px 20px 10px 0px; width: 496px; float: left;"><address class="thumbnail"><a class="fancybox" href="/Nyheder/nyheder_17/esas-nyeste-generation-af-satellitter-kan-afsloere-fremtidige-havvandsstigninger/Zachariae1280.jpg" rel="group"><img src="/Nyheder/nyheder_17/esas-nyeste-generation-af-satellitter-kan-afsloere-fremtidige-havvandsstigninger/Zachariae496.jpg" /></a></address>
<p>Satellite photo of Zachariae Ice Stream, Northeast Greenland. This photo was taken in the spring. The blue spots are melt water lakes, the grey spots are mountains. Photo: NASA</p>
</div>
<p>Over the past few years the calving from Zachariae Glacier in Northeast Greenland has accelerated rapidly &ndash; to an annual loss of mass equaling 5 billion ton. The new generation satellites from European Space Agency (ESA) reveal mechanisms behind&nbsp;this loss taking place in a vast area covering 16 percent of the Greenlandic ice cap.</p>
<p>This area is holding back ice masses equaling a global sea rise of approx. one meter were it all to melt &ndash; and the ESA satellites can help reveal how ice cap mass loss from this area will be affected by higher temperatures due to future climate change.</p>
<p>In a scientific article published in Geophysical Research Letters, a group of researchers led by scientists from Niels Bohr Institute (NBI), University of Copenhagen, Denmark, identify mechanisms behind the current loss of mass from NEGIS.</p>
<div class="img-with-caption" style="margin: 5px 0px 10px 10px; width: 250px; float: right;"><address class="thumbnail"><a class="fancybox" href="/Nyheder/nyheder_17/esas-nyeste-generation-af-satellitter-kan-afsloere-fremtidige-havvandsstigninger/NEGIS500.gif" rel="group"><img src="/Nyheder/nyheder_17/esas-nyeste-generation-af-satellitter-kan-afsloere-fremtidige-havvandsstigninger/NEGIS250.gif_copy" /></a></address>
<p>The scientists examined two NEGIS glaciers &ndash; Nioghalvfjerdsfjorden and Zachariae Ice Stream. The NEGIS perimeter is indicated by the dotted line. The bold square indicates the research area.)</p>
</div>
<p>In order to identify control mechanisms in the NEGIS region, the scientists &ndash; working as part of the European ice2ice project &ndash; compared a number of satellite photos of the area. The photos were taken over a period of one year - with intervals of 12 days &ndash; which provided the scientists with 30 &lsquo;sets&rsquo; of images thereby making it possible to monitor closely on a month over month basis the progression in surface flow speed in the NEGIS region.</p>
<h2>Two types of glaciers</h2>
<p>Zachariae Ice Stream and Nioghalvfjerdsfjorden &ndash; the glaciers which the scientists studied &ndash; both debouch into the sea.</p>
<p>Nioghalvfjerdsfjorden-glacier is characterized by a 76 kilometer long ice shelf possibly functioning as a &lsquo;cork&rsquo; &ndash; thus preventing loss of land based ice. Furthermore Nioghalvfjerdsfjorden-glacier sits on a potentially &lsquo;adhesive&rsquo; underground which may also help reduce mass loss from the glacier.</p>
<p>Zachariae Ice Stream has no ice shelf, but at the mouth of the glacier it has a seasonal m&eacute;lange - a &lsquo;soup&rsquo; of sea ice and fragments of land based icebergs. This m&eacute;lange can to a limited extent function as a &lsquo;cork&rsquo; &ndash; but will, contrary to the ice shelf at Nioghalvfjerdsfjorden, give in during the summer and start dissolving when the melting season begins.</p>
<div class="img-with-caption-left" style="margin: 5px 20px 10px 0px; width: 496px; float: left;"><address class="thumbnail"><a class="fancybox" href="/Nyheder/nyheder_17/esas-nyeste-generation-af-satellitter-kan-afsloere-fremtidige-havvandsstigninger/overfladesmeltning1280.jpg" rel="group"><img src="/Nyheder/nyheder_17/esas-nyeste-generation-af-satellitter-kan-afsloere-fremtidige-havvandsstigninger/overfladesmeltning496.jpg" /></a></address>
<p>The right hand section of the drawings shows the major difference between the two types of glaciers: Nioghalvfjerdsfjorden has a long, floating ice shelf - where as Zachariae Ice Stream-glacier has a large seasonal m&eacute;lange. The red dots indicate the four control mechanisms. 1: Lubricant. 2: Ice m&eacute;lange. 3: Ice shelf. 4: &lsquo;Adhesive&rsquo;.</p>
</div>
<p></p>
<h2>Atmospheric temperature rises</h2>
<p>By combining information generated via atmospheric computer modeling and models describing ice flow patterns, the scientists were able to show that the extent to which NEGIS will contribute to future global sea level rises is particularly sensitive to the effects of atmospheric warming.</p>
<p>When the NEGIS surface is heated, snow and ice will melt and water will trickle down to the underground through cracks in the ice &ndash;a process, where water functions as a &lsquo;lubricant&rsquo;. This allows the ice to move &ndash; glide &ndash; on top of the firm underground, which in itself may lead to an increase in mass loss.</p>
<p>The models and the month over month measurements of surface flow-speed also raise a number of questions regarding the &lsquo;cork&rsquo; effect created by the ice m&eacute;lange in terms of limiting loss of mass; a mechanism still poorly understood.</p>
<p>The scientists furthermore emphasize the importance of looking into local control mechanisms regulating glacier mass loss when trying to assess the consequences of future calving-events.</p>
<p>By doing just that, the NBI-led team e.g. discovered that up to 80 percent of the 76 kilometer long ice shelf in Nioghalvfjerdsfjorden can actually be lost to the ocean - without influencing mass loss from this glacier and without contributing to sea level rises.</p>
<h2>Impoprtant factors leading behind sea level rises</h2>
<p>The scientists looked into four important factors known to potentially affect mass loss from comparable glaciers.</p>
<div class="img-with-caption-left" style="margin: 5px 0px 10px; width: 250px; float: left;"><address class="thumbnail"><a class="fancybox" href="/Nyheder/nyheder_17/esas-nyeste-generation-af-satellitter-kan-afsloere-fremtidige-havvandsstigninger/marts-august750.jpg" rel="group"><img src="/Nyheder/nyheder_17/esas-nyeste-generation-af-satellitter-kan-afsloere-fremtidige-havvandsstigninger/marts-august250.jpg" /></a></address>
<p>Two photos shot by ESA&rsquo;s Sentinel 1-A satellite. The photos show Zachariae ice m&eacute;lange gradually dissolving during the melting season. These photos relate to &lsquo;(2)&rsquo; in the explanations of the four important factors affecting mass loss to follow&nbsp;(1)-(4).</p>
</div>
<p><strong>1)</strong> Snow and ice melting on the surface is led to underground through cracks in the ice. During this process water functions as a &lsquo;lubricant&rsquo;. This allows the ice to move on top of the firm underground &ndash; which may lead to increased mass loss.</p>
<p><strong>2)</strong> Further loss of mass originating from land based ice near the Zachariae-glacier debouche may be impeded by large quantities of sea ice and iceberg fragments.</p>
<p><strong>3)</strong> The 76 kilometer long ice shelf belonging to Nioghalvfjerdsfjorden, partially functioning as a &lsquo;cork&rsquo; in relation to land based ice moving toward the sea.</p>
<p><strong>4)</strong> &lsquo;Adhesive&rsquo; patches in the contact zone between the ice and the underground which may reduce further movement/gliding of the ice mass otherwise promoted by melt water trickling down from the surface.</p>
<p>By comparing charts showing surface flow-speed and computer simulations regarding ice mass movements, the researchers were able to conclude that (1) and (2) affect seasonal loss of mass to a much higher degree than (3) and (4).</p>
<p>The scientists point to this as an example of the importance of thoroughly investigating local processes and dynamics as a foundation for predictions regarding future mass losses from glaciers resulting in sea level rises.</p>
<div class="img-with-caption-left" style="margin: 5px 20px 10px 0px; width: 496px; float: left;"><img src="/Nyheder/nyheder_14/gennembrud-indenfor-lyskilder-til-ny-kvanteteknologi/kontakt_streg_DK.gif?size=496x26" />
<p><strong>Nicholas Mossor Rathmann</strong>, PhD student, Ice and Climate, Niels Bohr Institute, University of Copenhagen, Email: <a href="mailto:nicholas.rathmann@nbi.ku.dk">nicholas.rathmann@nbi.ku.dk</a></p>
</div>








<!--</div>-->
<br style="clear: both" />
<!--</div>-->





<br style="clear: both;" />
</div> <!-- end content -->
</div> <!-- end content-wrapper -->

<div id="nav-sub">
    <a name="a_nav-sub" id="a_nav-sub"></a>
    <h1><span lang="da">Oversigt</span> / <span lang="en">Site navigation</span></h1>
    <div id="nav_head">
    <h1><a href="/english/"> </a></h1>
    </div>
    <ul class="first">
        <li >
<a href="/english/home/">Home</a>

    </li>
        <li >
<a href="/english/about/">The institute</a>

    </li>
        <li >
<a href="/english/staff/">Staff</a>

    </li>
        <li >
<a href="/english/research/">Research</a>

    </li>
        <li >
<a href="/english/study_programmes/">Study</a>

    </li>
        <li >
<a href="/english/library/">Library</a>

    </li>
        <li >
<a href="/english/press_and_media/">Press & Media</a>

    </li>
        <li >
<a href="/english/multimedia/">Multimedia</a>

    </li>
        <li >
<a href="/english/meet_us/">Meet us</a>

    </li>
        <li >
<a href="/english/contact/">Contact us</a>

    </li>
        <li >
<a href="/english/for_guests/">Visitors and Newcomers</a>

    </li>
    </ul>
    <ul>
    <li><a href="http://www.nbi.ku.dk/english/news/">News</a></li>
<li><a href="http://www.nbi.ku.dk/english/namely_names/">Namely Names</a></li>
<li><a href="http://www.nbi.ku.dk/Besoeg_os/niels_bohr_lectures/">Niels Bohr Lectures</a></li>
<li><a href="http://www.nbi.ku.dk/english/www/">Who, What, When</a></li>
<li><a href="http://www.nbi.ku.dk/english/sciencexplorer/">TV: ScienceXplorer</a></li>



<li><a href="http://www.workshops.nbi.ku.dk/">NBI-Support</a></li>

<li><a href="https://wiki.nbi.ku.dk/handbook/Main_Page">IT-Handbook for Staff</a></li>

<li><a href="http://www.nbi.ku.dk/jobs/">Vacancies</a></li>
    </ul>

</div> <!-- end nav-sub -->

	<div id="sidebar">
		<a name="a_sidebar" id="a_sidebar"></a>
		<h1 class="hide"><span lang="da">Ekstra information</span> / <span lang="en">Sidebar</span></h1>
<div class="right">
    <div class="container-right">
        
    
    
          <div class="rightbox-normal">
    <h1>See also:</h1>
    <div id="related-news">
      <h2><a href="/english/news/news17/massive-antarctic-volcanic-eruptions-triggered-abrupt-southern-hemisphere-climate-changes-near-the-end-of-the-last-ice-age/">Massive Antarctic Volcanic Eruptions Triggered Abrupt Southern Hemisphere Climate Changes Near the End of the Last Ice Age</a></h2>
       <p class="news-date">
          05 Sep 2017 
       </p>
      <h2><a href="/english/news/news17/satellite-photos-reveal-gigantic-outburst-floods/">Satellite photos reveal gigantic outburst floods</a></h2>
       <p class="news-date">
          13 Aug 2017 
       </p>
      <h2><a href="/english/news/news17/new-ice-core-drilling-in-north-eastern-greenland/">New Ice core drilling in North Eastern Greenland</a></h2>
       <p class="news-date">
          27 Apr 2017 
       </p>
    </div>
  </div>



        <div class="rightbox-normal freetext">

<h1>Wikipedia: Ice shelf</h1>
<p style="margin-top: -14px; margin-bottom: -10px;">&nbsp;</p>
<p style="margin-top: -10px; margin-bottom: -10px;">&nbsp;</p>
<table bgcolor="#f0f0f0" border="0" cellpadding="2" cellspacing="0" id="table11" style="border: 1px solid #c0c0c0; width: 235px;">
<tbody>
<tr>
<td>
<table border="0" cellpadding="2" cellspacing="0" id="table12" style="width: 100%;">
<tbody>
<tr>
<td bgcolor="#f8f8f8" valign="bottom"><span><img src="/english/news/news17/new-generation-esa-satellites-capable-of-revealing-future-sea-level-rises/isshelf_/isshelf225-eng.jpg" style=" margin-top: 0px; margin-bottom: 0px; margin-left: 0px; margin-right: 0px;" /></span></td>
</tr>
<tr>
<td>
<table bgcolor="#ffffff" border="0" cellpadding="5" cellspacing="0" id="table13" style="border: 1px solid #c0c0c0; width: 100%;">
<tbody>
<tr>
<td><span><span><span><span><span><span><span><span><span><span style="font-family: Verdana; font-size: 8pt;"><a href="#" onmousedown="if(document.getElementById('isshelf').style.display == 'none'){ document.getElementById('isshelf').style.display = 'block'; }else{ document.getElementById('isshelf').style.display = 'none'; }">Read more &gt;&gt;</a></span></span> </span> </span> </span> </span> </span> </span> </span> </span>
<div id="isshelf" style="display: none;">An ice shelf is a large ice sheet floating on the ocean that is still connected to the ice sheet. The characteristics of an ice shelf is that it always calves large icebergs at the ice barrier (the boundary to the sea). The ice that forms part of the ice shelf is called shelf ice. An ice sheet is considered to be an ice shelf if it is at least two meters above sea level. Usually an ice shelf is between 200 and 1,000 meters thick. The largest isshelf areas are located in Antarctica. The Ross ice shelf, which covers almost the half of the Ross sea with a surface area of approx. 490,000 km&sup2;. The Filchner-Ronne ice shelf, which comprises a large part of the Wedell Sea with a surface on about 450,000 km&sup2;.<br />&nbsp;<br />Source: Wikipedia</div>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>



</div>


    </div>
</div> <!-- end right div -->

	</div>
	<!-- End sidebar -->


<!-- Sidefod start -->
<div id="footer">
	<a name="a_footer" id="a_footer"></a>
	<h1><span lang="da">Kolofon</span> / <span lang="en">Footer</span></h1>
    <div id="footer-col-left">
	<address>
            <a href="http://cms.ku.dk/nat-sites/nbi-sites/nbi/english/public_outreach/">Niels Bohr Institute</a><br />
            <a href="http://www.ku.dk/english">University of Copenhagen</a><br />
            Blegdamsvej 17</br>2100 Copenhagen
        <br />
	</address>
    </div>
    <!-- End footer-col-left -->
    <br style="display: none;" />
    <div id="footer-col-right">
            Contact:
	<address>
            Ola Jakup Joensen<br />
            
<a href="#" onclick="this.href= 'mai' + 'lto:' + 'joensen' + '@' + 'nbi.dk' ; return true;">joensen<!-- @@@ -->&#64;<!-- @@@ -->nbi<!-- nospam -->.<!-- nomorespam -->dk</a><br />
        </address>
    </div>
    <!-- End footer-col-right -->
	<br style="clear: both" />
</div>
<!-- Sidefod slut -->






<div id="perm_cookie_box" class="english">
    <a href="http://introduction.ku.dk/cookies-and-privacy-policy/"><span>Cookies and privacy policy</span><img src="http://cms.ku.dk/grafik/images/cookies_link_top_en.png" alt="" /></a>
</div>

</div>
<script src="https://connect.facebook.net/da_DK/all.js#xfbml=1"></script>
<script type="text/javascript">
$(document).ready(function(){
$('div#content').append('<fb:like href="" send="true" width="505" show_faces="false" font="verdana"></fb:like>');
});
</script>



<!-- Responsive html_end START -->
<script type="text/javascript">
jQuery(document).ready(function() {
jQuery('#responsive-menu-button').sidr({
      name: 'sidr-main',
      source: '#nav-sub',
      coverScreen: true
    });
jQuery('#responsive-globalmenu-button').sidr({
      name: 'sidr-right',
      source: '#nav-wrapper',
      side: 'right',
      coverScreen: true
      });
 });
</script>
<!-- Responsive html_end SLUT -->

</body>
<div id="globalfooter" class="clearfix">
<div class="container">
    <div class="row footercontent clearfix" role="menubar">
        <div class="col-xs-3 footercolumn">
            <h3 data-heading="toggle" class="footer-heading visible-desktop">University of Copenhagen</h3>
            <h3 data-heading="toggle" class="footer-heading visible-mobile">Organization</h3>
            <ul class="footerlinks">
                <li><a href="http://introduction.ku.dk/organisation/management/" onclick="_gaq.push(['mainTracker._trackEvent', 'Footer-uk', 'klik', 'Management']);">Management</a></li>
                <li><a href="http://introduction.ku.dk/organisation/administration/" onclick="_gaq.push(['mainTracker._trackEvent', 'Footer-uk', 'klik', 'Administration']);">Administration</a></li>
                <li><a href="http://introduction.ku.dk/organisation/faculties/" onclick="_gaq.push(['mainTracker._trackEvent', 'Footer-uk', 'klik', 'Faculties']);">Faculties</a></li>
                <li><a href="http://introduction.ku.dk/organisation/departments/" onclick="_gaq.push(['mainTracker._trackEvent', 'Footer-uk', 'klik', 'Departments']);">Departments</a></li>
                <li><a href="http://research.ku.dk/research_centres/" onclick="_gaq.push(['mainTracker._trackEvent', 'Footer-uk', 'klik', 'Research']);">Research Centres</a></li>
                <li><a href="http://vetschool.ku.dk/english/about/animal-hospitals/" onclick="_gaq.push(['mainTracker._trackEvent', 'Footer-uk', 'klik', 'Hospitals']);">Animal hospitals</a></li>
                <li><a href="http://odontology.ku.dk/patient-info/" onclick="_gaq.push(['mainTracker._trackEvent', 'Footer-uk', 'klik', 'Dentristry']);">School of Dentistry</a></li>
                <li><a href="http://culis.ku.dk" onclick="_gaq.push(['mainTracker._trackEvent', 'Footer-uk', 'klik', 'Libraries']);">Libraries</a></li>
                <li><a href="http://introduction.ku.dk/campus/museums/" onclick="_gaq.push(['mainTracker._trackEvent', 'Footer-uk', 'klik', 'Museums']);">Museums</a></li>
            </ul>
        </div>
        <div class="col-xs-3 footercolumn">
            <h3 data-heading="toggle" class="footer-heading">Contact</h3>
            <ul class="footerlinks">
                <li><a href="http://findvej.ku.dk/english/" onclick="_gaq.push(['mainTracker._trackEvent', 'Footer-uk', 'klik', 'Map']);">Map</a></li>
                <li><a href="http://ku.dk/vejviser/phone.html" onclick="_gaq.push(['mainTracker._trackEvent', 'Footer-uk', 'klik', 'Employee']);">Find an employee</a></li>
                <li><a href="http://introduction.ku.dk/contact/" onclick="_gaq.push(['mainTracker._trackEvent', 'Footer-uk', 'klik', 'Contact']);">Contact UCPH</a></li>
            </ul>
            <h3 data-heading="toggle" class="footer-heading">Services</h3>
            <ul class="footerlinks">
                <li><a href="http://introduction.ku.dk/contact/press_service/" onclick="_gaq.push(['mainTracker._trackEvent', 'Footer-uk', 'klik', 'Press']);">Press and media service</a></li>
                <li><a href="http://www.ku-shop.dk/en/" onclick="_gaq.push(['mainTracker._trackEvent', 'Footer-uk', 'klik', 'Merchandise']);">Merchandise</a></li>
                <li><a href="http://introduction.ku.dk/apps/" onclick="_gaq.push(['mainTracker._trackEvent', 'Footer-uk', 'klik', 'Apps']);">UCPH apps</a></li>
                <li><a href="http://it.ku.dk/english/contact/" onclick="_gaq.push(['mainTracker._trackEvent', 'Footer-uk', 'klik', 'IT']);">IT-support</a></li>
            </ul>
        </div>
        <div class="col-xs-3 footercolumn">
            <h3 data-heading="toggle" class="footer-heading">For students and employees</h3>
            <ul class="footerlinks">
                <li><a class="padlock" href="http://intranet.ku.dk/en" onclick="_gaq.push(['mainTracker._trackEvent', 'Footer-uk', 'klik', 'KUnet']);">KUnet</a>
                    <span
                        class="icon icon-padlock"></span>
                </li>
            </ul>
            <h3 data-heading="toggle" class="footer-heading">Job and career</h3>
            <ul class="footerlinks">
                <li><a href="http://employment.ku.dk" onclick="_gaq.push(['mainTracker._trackEvent', 'Footer-uk', 'klik', 'Jobs']);">Job portal</a></li>
                <!--<li><a href="http://mangfoldighed.ku.dk/english/" onClick="_gaq.push(['mainTracker._trackEvent', 'Footer-uk', 'klik', 'Diversity']);">Diversity and Equality</a></li>-->
                <li><a href="http://alumni.ku.dk/english/" onclick="_gaq.push(['mainTracker._trackEvent', 'Footer-uk', 'klik', 'Alumni']);">Alumni</a></li>
            </ul>
            <h3 data-heading="toggle" class="footer-heading">Emergencies</h3>
            <ul class="footerlinks">
                <li><a href="http://akut.ku.dk/english/" onclick="_gaq.push(['mainTracker._trackEvent', 'Footer-uk', 'klik', 'Emergency']);">Emergency response</a></li>
            </ul>
        </div>
        <div class="col-xs-3 footercolumn">
            <h3 data-heading="toggle" class="footer-heading">Web</h3>
            <ul class="footerlinks">
                <!--<li><a href="http://introduction.ku.dk/about-the-website/" onClick="_gaq.push(['mainTracker._trackEvent', 'Footer-uk', 'klik', 'About']);">About the website</a></li>-->
                <li><a href="http://introduction.ku.dk/cookies-and-privacy-policy/" onclick="_gaq.push(['mainTracker._trackEvent', 'Footer-uk', 'klik', 'Cookies']);">Cookies and privacy policy</a></li>
                <li><a href="http://informationssikkerhed.ku.dk/english/" onclick="_gaq.push(['mainTracker._trackEvent', 'Footer-uk', 'klik', 'Security']);">Information Security</a></li>
            </ul>
            <div class="social-items">
                <h3 data-heading="open" class="footer-heading">Connect with UCPH</h3>
                <div class="social-item">
                    <a target="_blank" href="https://www.facebook.com/universitet" class="social-icon facebook icon icon-facebook" title="Facebook" onclick="_gaq.push(['mainTracker._trackEvent', 'Footer-uk', 'klik', 'Facebook']);"></a>
                </div>
                <div class="social-item">
                    <a target="_blank" href="https://www.linkedin.com/edu/k%C3%B8benhavns-universitet-12012" class="social-icon linkedin icon icon-linkedin" title="LinkedIn" onclick="_gaq.push(['mainTracker._trackEvent', 'Footer-uk', 'klik', 'LinkedIn']);"></a>
                </div>

                <div class="social-item">
                    <a target="_blank" href="https://www.instagram.com/university_of_copenhagen/" class="social-icon instagram icon icon-phone" title="Instagram" onclick="_gaq.push(['mainTracker._trackEvent', 'Footer-uk', 'klik', 'Instagram']);"></a>
                </div>
                <div class="social-item">
                    <a target="_blank" href="https://twitter.com/uni_copenhagen" class="social-icon twitter icon icon-twitter" title="Twitter" onclick="_gaq.push(['mainTracker._trackEvent', 'Footer-uk', 'klik', 'Twitter']);"></a>
                </div>
                <!-- <div class="social-item">
                                    <a target="_blank" href="https://www.youtube.com/user/CopenhagenUniversity" class="social-icon youtube icon icon-youtube" title="YouTube" onClick="_gaq.push(['mainTracker._trackEvent', 'Footer-uk', 'klik', 'Youtube']);"></a>
                                </div> -->
                <div class="social-item">
                    <a target="_blank" href="http://introduction.ku.dk/apps/" class="social-icon app icon icon-phone" title="KU apps" onclick="_gaq.push(['mainTracker._trackEvent', 'Footer-uk', 'klik', 'KUapps']);"></a>
                </div>
                <div class="social-item">
                    <a target="_blank" href="http://www.futurity.org/university/university-of-copenhagen" class="social-icon futurity icon icon-futurity" title="Futurity" onclick="_gaq.push(['mainTracker._trackEvent', 'Footer-uk', 'klik', 'Futurity']);"></a>
                </div>
                <div class="social-item">
                    <a target="_blank" href="http://theconversation.com/institutions/university-of-copenhagen" class="social-icon the_conversation icon icon-conversation" title="The Conversation" onclick="_gaq.push(['mainTracker._trackEvent', 'Footer-uk', 'klik', 'Conversation']);"></a>
                </div>
                <div class="social-item">
                    <a target="_blank" href="https://www.coursera.org/ucph" class="social-icon coursera icon icon-coursera" title="Coursera" onclick="_gaq.push(['mainTracker._trackEvent', 'Footer-uk', 'klik', 'Coursera']);"></a>
                </div>
            </div>
        </div>
    </div>
</div>
</div>
</html>